2012-10-24 09:15题主

升级jdbc版本问题

之前ora9i安装报错,下了新版jdbc驱动,需要改配置之类的吗,还是把驱动放到哪了??谢谢
2012-10-24 09:28#1
把Oracle9i驱动jar包放到公共lib目录下,如使用的是tomcat,放到tomcat的lib目录下即可。

返回开发者社区