2017-08-27 22:01题主

安装完输入admin登录的时候出错,求指点

2017-08-28 09:10#1
仔细看说明文档,要求使用Java8+以上
可能原因:Tomcat7搭配了Java8,应该要Tomcat8搭配Java8
2017-09-05 16:01#2
如果使用的是tomcat7,可以选择下载 javax.servlet.api.jar解决

返回开发者社区